Início > Browser, Firefox, Internet, Segurança > Firefox 3.6 possui falha altamente crítica

Firefox 3.6 possui falha altamente crítica

De acordo com um alerta da empresa de segurança Secunia, há uma nova falha de segurança no Firefox considerada “altamente crítica” pela empresa. A brecha pode ser explorada para comprometer o computador do usuário.

A causa da vulnerabilidade está em um erro no código do navegador e pode ser usada para execução de código arbitrário.

A falha foi descoberta na versão 3.6, mas pode afetar versões anteriores, afirmou a Secunia.

O recomendado é não visitar sites não confiáveis e não clicar em links desconhecidos (regras básicas para manter a segurança mínima de um sistema).

Informações de Baboo

  1. Nenhum comentário ainda.
  1. 02/03/2010 às 12:23 AM
  2. 22/02/2010 às 9:40 PM

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: